<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Homem é esfaqueado por enteado em Jandaia | Jandaia Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://jandaiaonline.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg" /><meta name="author" content="Jandaia Online">
<link rel="icon" type="image/png" href="https://jandaiaonline.com.br/wp-content/uploads/2016/12/favicon-1.ico"><link rel="alternate" type="application/rss+xml" title="Feed para Jandaia Online &raquo;" href="https://jandaiaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jandaia Online &raquo;" href="https://jandaiaonline.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/jandaiaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.27"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://jandaiaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://jandaiaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.27' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://jandaiaonline.com.br/wp-content/themes/layout/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://jandaiaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jandaiaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jandaiaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abertura da Semana da Pátria em Jandaia do Sul' href='https://jandaiaonline.com.br/127373-2/' />
<link rel='next' title='Motorista morre após carreta capotar na PR-444' href='https://jandaiaonline.com.br/motorista-morre-apos-carreta-capotar-na-pr-444/' />
<meta name="generator" content="WordPress 4.5.27" />
<link rel="canonical" href="https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" />
<link rel='shortlink' href='https://jandaiaonline.com.br/?p=127421' />
<link rel="alternate" type="application/json+oembed" href="https://jandaiaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jandaiaonline.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jandaiaonline.com.br/?wordfence_lh=1&hid=3E740866E3CBCE6478943FCFAA2DACF0');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Jandaia Online&v=1.0";
var td_get_template_directory_uri="https:\/\/jandaiaonline.com.br\/wp-content\/themes\/layout";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Jandaia Online";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f7f7f7;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #424242;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #424242;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #424242;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #424242 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #2ba1d6));
        background: -webkit-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: linear-gradient(to bottom, #333145 0%, #2ba1d6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#2ba1d6', GradientType=0 );
    }
</style>

<style id='layout-custom-css' class='siteorigin-custom-css' type='text/css'>
.td-icon-views {
  color: #ffffff;
}

.td-post-views {
  color: #ffffff;
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88837432-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="single single-post postid-127421 single-format-standard homem-e-esfaqueado-por-enteado-em-jandaia wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ClaudineiCogo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-165"><a href="https://www.jandaiaonline.com.br">INÍCIO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://jandaiaonline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://jandaiaonline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li id="menu-item-16461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16461"><a href="https://jandaiaonline.com.br/category/social/">Social</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://jandaiaonline.com.br/category/tv-jol/">WEB TV</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180"><a href="https://jandaiaonline.com.br/classificados/">CLASSIFICADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://jandaiaonline.com.br/classificados/">TODOS</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://jandaiaonline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li id="menu-item-5939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5939"><a href="https://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="#">|</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="http://mandaguarionline.com.br">MANDAGUARI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://jandaiaonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jandaia do Sul, BR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 sábado -  3 setembro - 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-156"><a href="#">|</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151"><a href="https://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-633"><a href="https://www.jandaiaonline.com.br/site/index2.php">.</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ClaudineiCogo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://jandaiaonline.com.br/">
                <img src="https://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg" alt=""/>
                <span class="td-visual-hidden">Jandaia Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  ">
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://jandaiaonline.com.br/">
			<img src="https://jandaiaonline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://jandaiaonline.com.br/">
			<img src="https://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://www.jandaiaonline.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-163"><a href="https://jandaiaonline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://jandaiaonline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16461"><a href="https://jandaiaonline.com.br/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="https://jandaiaonline.com.br/category/tv-jol/">WEB TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-180"><a href="https://jandaiaonline.com.br/classificados/">CLASSIFICADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="https://jandaiaonline.com.br/classificados/">TODOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181"><a href="https://jandaiaonline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5939"><a href="https://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://mandaguarionline.com.br">MANDAGUARI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://jandaiaonline.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-127421" class="post-127421 post type-post status-publish format-standard has-post-thumbnail hentry category-86" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Homem é esfaqueado por enteado em Jandaia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T09:57:33+00:00" >3 de setembro de 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-127421">2342</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia&url=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F&via=Jandaia+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/&amp;media=https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg&description=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia%20-%20https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg" data-caption=""><img width="324" height="160" class="entry-thumb td-modal-image" src="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg" srcset="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg 324w, https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160-300x148.jpg 300w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="SAMU2-324x160"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices"><a href="https://chat.whatsapp.com/CCzFN0GQHYnCKth8FWYLKf"><img src="https://jandaiaonline.com.br/wp-content/uploads/2020/04/WHATS-NOTICIAS.jpg" /></a></div></div><p>A ocorrência foi registrada pela Polícia Militar de Jandaia do Sul às 18h21 desta sexta-feira (2) na Travessa Marumbi (região da estação ferroviária)  em Jandaia do Sul.</p>
<p>Conforme a PM, No local foi verificado que a vítima, de 50 anos, se encontrava em via pública e segundo ele, seu enteado o havia golpeado com uma faca. Ele relatou que se encontrava em frente ao bar que fica defronte sua casa, quando seu enteado saiu da residência e, em princípio de posse de uma corrente, partiu pra cima dele, momento em que na sequência o autor largou a corrente e sacou uma faca, desferindo um golpe no braço esquerdo.</p>
<p>Houve uma lesão de aproximadamente 5 cm. Sendo o mesmo encaminhado para o hospital Nossa Senhora de Fátima.</p>
<p>O menor se encontrava na residência e, após ser lhe dada voz de apreensão e feito uso de algemas, conforme súmula 11 do STF, para assegurar sua integridade física e da equipe, foi encaminhado juntamente com a faca a Delegacia de Polícia para providências.</p>
<p>A mãe do menor acompanhou seu filho no procedimento.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><img src="https://jandaiaonline.com.br/wp-content/uploads/2017/06/branco.jpg"/></a></div>
<div class="td-all-devices"><a href="#"><img src="https://jandaiaonline.com.br/wp-content/uploads/2022/08/buteco-niver-full.jpeg"/></a></div>
<div class="td-all-devices"><a href="#"><img src="https://jandaiaonline.com.br/wp-content/uploads/2020/12/fox2.png"/></a></div>
<div class="td-all-devices"><a href="https://jandaiaonline.com.br/arquivos/122288"><img src="https://jandaiaonline.com.br/wp-content/uploads/2016/12/OUTLET-CUSTO.jpg"/></a></div>



</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia&url=https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F&via=Jandaia+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/&amp;media=https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg&description=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Homem+%C3%A9+esfaqueado+por+enteado+em+Jandaia%20-%20https%3A%2F%2Fjandaiaonline.com.br%2Fhomem-e-esfaqueado-por-enteado-em-jandaia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" data-text="Homem é esfaqueado por enteado em Jandaia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jandaiaonline.com.br/author/jandaia-online/">Jandaia Online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jandaia Online"></span><meta itemprop="datePublished" content="2022-09-03T09:57:33+00:00"><meta itemprop="dateModified" content="2022-09-03T09:57:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg"></span><meta itemprop="name" content="Jandaia Online"></span><meta itemprop="headline " content="Homem é esfaqueado por enteado em Jandaia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160.jpg"><meta itemprop="width" content="324"><meta itemprop="height" content="160"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="/"><img src="https://jandaiaonline.com.br/wp-content/uploads/2022/02/fotoporcelana-ok.jpg"/></a></div>
<div class="td-all-devices"><a href="/"><img src="https://jandaiaonline.com.br/wp-content/uploads/2020/08/jamel.jpg"/></a></div>
<div class="td_block_wrap td_block_21 td_uid_5_631402d0956f5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_631402d0956f5" ><script>var block_td_uid_5_631402d0956f5 = new tdBlock();
block_td_uid_5_631402d0956f5.id = "td_uid_5_631402d0956f5";
block_td_uid_5_631402d0956f5.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_631402d0956f5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_631402d0956f5.td_column_number = "1";
block_td_uid_5_631402d0956f5.block_type = "td_block_21";
block_td_uid_5_631402d0956f5.post_count = "8";
block_td_uid_5_631402d0956f5.found_posts = "11364";
block_td_uid_5_631402d0956f5.header_color = "";
block_td_uid_5_631402d0956f5.ajax_pagination_infinite_stop = "";
block_td_uid_5_631402d0956f5.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_5_631402d0956f5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_631402d0956f5 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/operador-de-guincho-que-sofreu-acidente-em-jandaia-morre-no-hospital/" rel="bookmark" title="Operador de guincho que sofreu acidente em Jandaia morre no hospital"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/fal-der-150x150.jpg" alt="" title="Operador de guincho que sofreu acidente em Jandaia morre no hospital"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/operador-de-guincho-que-sofreu-acidente-em-jandaia-morre-no-hospital/" rel="bookmark" title="Operador de guincho que sofreu acidente em Jandaia morre no hospital">Operador de guincho que sofreu acidente em Jandaia morre no hospital</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T19:27:12+00:00" >3 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Paulo Roberto Gonçalves, de 48 anos, morreu em um hospital de Maringá na manhã deste sábado (3). O trabalhador é a terceira vítima do...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/motorista-morre-apos-carreta-capotar-na-pr-444/" rel="bookmark" title="Motorista morre após carreta capotar na PR-444"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/ac-carreta-444-150x150.jpg" alt="" title="Motorista morre após carreta capotar na PR-444"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/motorista-morre-apos-carreta-capotar-na-pr-444/" rel="bookmark" title="Motorista morre após carreta capotar na PR-444">Motorista morre após carreta capotar na PR-444</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T11:04:44+00:00" >3 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    O acidente ocorreu no início da manhã deste sábado (3), na PR-444, no km 26 e resultou na morte de um homem de 46 anos.

A carreta,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" rel="bookmark" title="Homem é esfaqueado por enteado em Jandaia"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2019/07/SAMU2-324x160-150x150.jpg" alt="" title="Homem é esfaqueado por enteado em Jandaia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/homem-e-esfaqueado-por-enteado-em-jandaia/" rel="bookmark" title="Homem é esfaqueado por enteado em Jandaia">Homem é esfaqueado por enteado em Jandaia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-03T09:57:33+00:00" >3 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    A ocorrência foi registrada pela Polícia Militar de Jandaia do Sul às 18h21 desta sexta-feira (2) na Travessa Marumbi (região da estação ferroviária)  em...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/127373-2/" rel="bookmark" title="Abertura da Semana da Pátria em Jandaia do Sul"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/DSC_0226-150x150.jpg" alt="" title="Abertura da Semana da Pátria em Jandaia do Sul"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/127373-2/" rel="bookmark" title="Abertura da Semana da Pátria em Jandaia do Sul">Abertura da Semana da Pátria em Jandaia do Sul</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T19:25:34+00:00" >2 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Nesta manhã de sexta-feira (02) a Prefeitura Municipal de Jandaia do Sul por meio do Departamento de Educação e Esportes realizou a Abertura das...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/balanco-esportivo-com-robson-valerio-0109/" rel="bookmark" title="Balanço Esportivo com Robson Valério 01/09"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/robson0109-150x150.jpg" alt="" title="Balanço Esportivo com Robson Valério 01/09"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/balanco-esportivo-com-robson-valerio-0109/" rel="bookmark" title="Balanço Esportivo com Robson Valério 01/09">Balanço Esportivo com Robson Valério 01/09</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T14:16:06+00:00" >2 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Acesse o link para assistir https://www.facebook.com/100058514052969/videos/465161812164326/                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/live-donizetti-silva-3008/" rel="bookmark" title="Live Donizetti Silva 30/08"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/04/donizetti2604-150x150.jpg" alt="" title="Live Donizetti Silva 30/08"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/live-donizetti-silva-3008/" rel="bookmark" title="Live Donizetti Silva 30/08">Live Donizetti Silva 30/08</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T14:11:03+00:00" >2 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    Acesse o link para assistir https://www.facebook.com/100002769198275/videos/561159452358649/                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/dia-c-em-dose-dupla-no-central/" rel="bookmark" title="Dia &#8220;C&#8221; em dose dupla no Central"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/central-diac1mmmmm-150x150.jpg" alt="" title="Dia &#8220;C&#8221; em dose dupla no Central"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/dia-c-em-dose-dupla-no-central/" rel="bookmark" title="Dia &#8220;C&#8221; em dose dupla no Central">Dia &#8220;C&#8221; em dose dupla no Central</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T11:04:50+00:00" >2 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://jandaiaonline.com.br/evento-especial-exalta-o-valor-da-familia-em-sao-pedro-do-ivai/" rel="bookmark" title="Evento especial exalta o valor da família em São Pedro do Ivaí"><img width="150" height="150" class="entry-thumb" src="https://jandaiaonline.com.br/wp-content/uploads/2022/09/f2ebc457-3834-4fc9-a7d2-406e0b04ef2c-150x150.jpg" alt="" title="Evento especial exalta o valor da família em São Pedro do Ivaí"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://jandaiaonline.com.br/evento-especial-exalta-o-valor-da-familia-em-sao-pedro-do-ivai/" rel="bookmark" title="Evento especial exalta o valor da família em São Pedro do Ivaí">Evento especial exalta o valor da família em São Pedro do Ivaí</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-02T10:46:29+00:00" >2 de setembro de 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    A Administração Municipal de São Pedro do Ivaí realizou através da Secretaria de Assistência Social e do Serviço de Convivência e Fortalecimento de Vínculos...                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_631402d0956f5" data-td_block_id="td_uid_5_631402d0956f5">Ver mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
<font color="#864086">-----PUBLICIDADE
<!-- Composite Start -->
<div id="M797760ScriptRootC1295708"></div>
<script src="https://jsc.mgid.com/j/a/jandaiaonline.com.br.1295708.js" async></script>
<!-- Composite End --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jandaiaonline.com.br/"><img src="https://jandaiaonline.com.br/wp-content/uploads/2016/12/logo-white-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jandaia Online foi criado em 2003, sendo o primeiro jornal online da cidade.

Buscamos levar as informações com rapidez e credibilidade, informando a população dos principais acontecimentos da cidade.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>COMPARTILHAR</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ClaudineiCogo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">É expressamente proibido copiar textos, imagens e vídeos sem autorização.</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jandaia Online - Desenvolvido por <a  target='_blank' href='http://www.outsidecomunicacao.com.br'>Outside Comunicação</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Jandaia Online by tagDiv 2016
        Version: 1.0 (rara)
        Deploy mode: deploy
        
        uid: 631402d099fa0
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://jandaiaonline.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.27' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-content/themes/layout/js/tagdiv_theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.27'></script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jandaiaonline.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jandaia do Sul, BR","api_location":"Jandaia do Sul","api_language":"pt","today_icon":"broken-clouds-n","today_icon_text":"nublado","today_temp":[14.4000000000000003552713678800500929355621337890625,57.7999999999999971578290569595992565155029296875],"today_humidity":89,"today_wind_speed":[2.20000000000000017763568394002504646778106689453125,1.3000000000000000444089209850062616169452667236328125],"today_min":[14.4000000000000003552713678800500929355621337890625,57.7999999999999971578290569595992565155029296875],"today_max":[14.4000000000000003552713678800500929355621337890625,57.7999999999999971578290569595992565155029296875],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1662303600,"day_temp":[20,69],"day_name":"dom","owm_day_index":1},{"timestamp":1662390000,"day_temp":[23,73],"day_name":"seg","owm_day_index":2},{"timestamp":1662476400,"day_temp":[19,66],"day_name":"ter","owm_day_index":3},{"timestamp":1662562800,"day_temp":[18,64],"day_name":"qua","owm_day_index":4},{"timestamp":1662649200,"day_temp":[24,74],"day_name":"qui","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jandaiaonline.com.br/wp-content/themes/layout/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jandaiaonline.com.br/wp-content/themes/layout';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader58138";
                                        c.src = "//scripts.cleverwebserver.com/ac38ad5bd0066b658944b29f7848bcec.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script></body>
</html>