<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Saúde alerta para circulação do vírus da febre amarela no Estado | Jandaia Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://jandaiaonline.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg" /><meta name="author" content="Jandaia Online">
<link rel="icon" type="image/png" href="http://jandaiaonline.com.br/wp-content/uploads/2016/12/favicon-1.ico"><link rel="alternate" type="application/rss+xml" title="Feed para Jandaia Online &raquo;" href="http://jandaiaonline.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jandaia Online &raquo;" href="http://jandaiaonline.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/jandaiaonline.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://jandaiaonline.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://jandaiaonline.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://jandaiaonline.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://jandaiaonline.com.br/wp-content/themes/layout/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://jandaiaonline.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jandaiaonline.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jandaiaonline.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zé da Gruta de aniversário' href='http://jandaiaonline.com.br/ze-da-gruta-de-aniversario/' />
<meta name="generator" content="WordPress 4.5.20" />
<link rel="canonical" href="http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" />
<link rel='shortlink' href='http://jandaiaonline.com.br/?p=97999' />
<link rel="alternate" type="application/json+oembed" href="http://jandaiaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jandaiaonline.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//jandaiaonline.com.br/?wordfence_lh=1&hid=E481F5138A4AD4959CA1AEF2ECE3F668');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://jandaiaonline.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Jandaia Online&v=1.0";
var td_get_template_directory_uri="http:\/\/jandaiaonline.com.br\/wp-content\/themes\/layout";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Jandaia Online";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f7f7f7;
}
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #424242;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #424242;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #424242;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
    	background-color: #424242 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #2ba1d6));
        background: -webkit-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #2ba1d6 100%);
        background: linear-gradient(to bottom, #333145 0%, #2ba1d6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#2ba1d6', GradientType=0 );
    }
</style>

<style id='layout-custom-css' class='siteorigin-custom-css' type='text/css'>
.td-icon-views {
  color: #ffffff;
}

.td-post-views {
  color: #ffffff;
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88837432-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-97999 single-format-standard saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-165"><a href="http://www.jandaiaonline.com.br">INÍCIO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-163"><a href="http://jandaiaonline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="http://jandaiaonline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li id="menu-item-16461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16461"><a href="http://jandaiaonline.com.br/category/social/">Social</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://jandaiaonline.com.br/category/tv-jol/">WEB TV</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180"><a href="http://jandaiaonline.com.br/classificados/">CLASSIFICADOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://jandaiaonline.com.br/classificados/">TODOS</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://jandaiaonline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li id="menu-item-5939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5939"><a href="http://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="#">|</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166"><a href="http://mandaguarionline.com.br">MANDAGUARI</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://jandaiaonline.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Jandaia do Sul, BR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                 quinta-feira -  25 junho - 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-156"><a href="#">|</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-151"><a href="http://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-633"><a href="http://www.jandaiaonline.com.br/site/index2.php">.</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://jandaiaonline.com.br/">
                <img src="http://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg" alt=""/>
                <span class="td-visual-hidden">Jandaia Online</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="https://chat.whatsapp.com/KG4PWvUIrVa785gRyZoKID"><img src="http://jandaiaonline.com.br/wp-content/uploads/2020/04/WHATS-NOTICIAS.jpg" /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://jandaiaonline.com.br/">
			<img src="http://jandaiaonline.com.br/wp-content/uploads/2016/12/logo-white-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://jandaiaonline.com.br/">
			<img src="http://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="http://www.jandaiaonline.com.br">INÍCIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-163"><a href="http://jandaiaonline.com.br/category/noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="http://jandaiaonline.com.br/category/festas-e-eventos/">FESTAS E EVENTOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16461"><a href="http://jandaiaonline.com.br/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-164"><a href="http://jandaiaonline.com.br/category/tv-jol/">WEB TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-180"><a href="http://jandaiaonline.com.br/classificados/">CLASSIFICADOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182"><a href="http://jandaiaonline.com.br/classificados/">TODOS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-181"><a href="http://jandaiaonline.com.br/classificados/adicionar-classificado/">ADICIONAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5939"><a href="http://jandaiaonline.com.br/contato/">CONTATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-530"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://mandaguarionline.com.br">MANDAGUARI</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://jandaiaonline.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97999" class="post-97999 post type-post status-publish format-standard has-post-thumbnail hentry category-parana" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Saúde alerta para circulação do vírus da febre amarela no Estado</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T09:20:19+00:00" >25 de junho de 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97999">144</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado&url=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F&via=Jandaia+Online"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartilhar</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/&amp;media=http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg&description=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado%20-%20http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg" data-caption=""><img width="147" height="98" class="entry-thumb td-modal-image" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg" alt="" title="thumb_informe_febre_amarela"/></a></div>
        <p>(AEN)</p>
<p>O período sazonal 2019 -2020 da febre amarela termina nesta semana. O boletim divulgado nesta quarta-feira (24) pela Secretaria de Estado da Saúde confirma 299 mortes de macacos contaminados pelo vírus no Estado – as chamadas epizootias. O monitoramento contabiliza dados desde em 1º de julho do ano passado. O ciclo não registrou casos em humanos. Foram 123 notificações, mas 110 foram descartadas e 13 seguem em investigação. Entretanto, a secretaria alerta para a circulação do vírus.</p>
<p>Em relação ao boletim divulgado anteriormente, em 10 de junho, a publicação desta quarta registra uma nova morte de macaco pela doença confirmada, no município de Mallet, na região Centro-Sul.</p>
<p>“Temos redução quase total das ocorrências de mortes de macacos contaminados pelo vírus e nenhum caso em humanos. Porém, se ainda existe a morte de um animal por conta da doença, significa que o vírus está circulando no Estado. Por isso, reforçamos a importância da vacinação contra a febre amarela”, afirma o secretário da Saúde do Paraná Beto Preto.</p>
<p>Neste período sazonal, além de 299 epizootias confirmadas no Paraná, 75 seguem em investigação, 91 foram descartadas para a febre amarela e outras 435 mortes de macacos foram por causas indeterminadas.</p>
<p><strong>IMUNIZAÇÃO</strong> &#8211; Segundo orientação do Ministério da  Saúde, desde 2018 todos os municípios do Estado passaram a ser área de recomendação vacinal contra a febre amarela. No período de 2018-2019 o Paraná registrou 487 notificações, 17 casos confirmados e uma morte causada pela doença no município de Morretes.</p>
<p>A vacina está disponível em todos os municípios e a orientação é para que as pessoas busquem informação junto às secretarias municipais sobre os locais indicados neste momento para aplicação a dose.</p>
<p>A imunização contra a febre amarela é prevista para a faixa etária entre 9 meses a 59 anos, 11 meses e 29 dias. “Trata-se de uma vacinação seletiva, ou seja, a situação vacinal individual deve ser avaliada pelo profissional de saúde antes da aplicação”, explica a chefe do Programa Estadual de Imunização, Vera Rita da Maia.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><img src="http://jandaiaonline.com.br/wp-content/uploads/2017/06/branco.jpg"/></a></div>
<div class="td-all-devices"><a href="#"><img src="http://jandaiaonline.com.br/wp-content/uploads/2016/12/fox.jpg"/></a></div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado&url=http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F&via=Jandaia+Online"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/&amp;media=http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg&description=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sa%C3%BAde+alerta+para+circula%C3%A7%C3%A3o+do+v%C3%ADrus+da+febre+amarela+no+Estado%20-%20http%3A%2F%2Fjandaiaonline.com.br%2Fsaude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" data-text="Saúde alerta para circulação do vírus da febre amarela no Estado" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://jandaiaonline.com.br/author/jandaia-online/">Jandaia Online</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jandaia Online"></span><meta itemprop="datePublished" content="2020-06-25T09:20:19+00:00"><meta itemprop="dateModified" content="2020-06-25T09:20:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jandaiaonline.com.br/wp-content/uploads/2016/12/logo_jol_quadrada2_m-1.jpg"></span><meta itemprop="name" content="Jandaia Online"></span><meta itemprop="headline " content="Saúde alerta para circulação do vírus da febre amarela no Estado"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg"><meta itemprop="width" content="147"><meta itemprop="height" content="98"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="/"><img src="http://jandaiaonline.com.br/wp-content/uploads/2018/09/foto-porcelana2.jpg"/></a></div>
<div class="td_block_wrap td_block_21 td_uid_4_5ef4bf23cbd4e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ef4bf23cbd4e" ><script>var block_td_uid_4_5ef4bf23cbd4e = new tdBlock();
block_td_uid_4_5ef4bf23cbd4e.id = "td_uid_4_5ef4bf23cbd4e";
block_td_uid_4_5ef4bf23cbd4e.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5ef4bf23cbd4e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ef4bf23cbd4e.td_column_number = "1";
block_td_uid_4_5ef4bf23cbd4e.block_type = "td_block_21";
block_td_uid_4_5ef4bf23cbd4e.post_count = "8";
block_td_uid_4_5ef4bf23cbd4e.found_posts = "7184";
block_td_uid_4_5ef4bf23cbd4e.header_color = "";
block_td_uid_4_5ef4bf23cbd4e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ef4bf23cbd4e.max_num_pages = "898";
tdBlocksArray.push(block_td_uid_4_5ef4bf23cbd4e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5ef4bf23cbd4e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" rel="bookmark" title="Saúde alerta para circulação do vírus da febre amarela no Estado"><img width="147" height="98" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/thumb_informe_febre_amarela.jpg" alt="" title="Saúde alerta para circulação do vírus da febre amarela no Estado"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/saude-alerta-para-circulacao-do-virus-da-febre-amarela-no-estado/" rel="bookmark" title="Saúde alerta para circulação do vírus da febre amarela no Estado">Saúde alerta para circulação do vírus da febre amarela no Estado</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T09:20:19+00:00" >25 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    (AEN)

O período sazonal 2019 -2020 da febre amarela termina nesta semana. O boletim divulgado nesta quarta-feira (24) pela Secretaria de Estado da Saúde confirma...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/ze-da-gruta-de-aniversario/" rel="bookmark" title="Zé da Gruta de aniversário"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver-150x150.jpg" srcset="http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver-150x150.jpg 150w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver-300x300.jpg 300w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver-696x694.jpg 696w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver-421x420.jpg 421w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/zg-niver.jpg 700w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Zé da Gruta de aniversário"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/ze-da-gruta-de-aniversario/" rel="bookmark" title="Zé da Gruta de aniversário">Zé da Gruta de aniversário</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T08:33:44+00:00" >25 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Nesta quinta-feira (25) funcionários, clientes e amigos enviam parabéns ao empresário Zé da Gruta que faz aniversário. Hoje também é o dia de aniversário da loja...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/toque-de-recolher-continua-valendo-e-bares-sao-fiscalizados/" rel="bookmark" title="Toque de recolher continua valendo e bares são fiscalizados"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/05/giroflex-policia-150x150.jpg" alt="" title="Toque de recolher continua valendo e bares são fiscalizados"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/toque-de-recolher-continua-valendo-e-bares-sao-fiscalizados/" rel="bookmark" title="Toque de recolher continua valendo e bares são fiscalizados">Toque de recolher continua valendo e bares são fiscalizados</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T08:25:26+00:00" >25 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Após solicitação do fiscal da Secretaria de Vigilância Sanitária da Prefeitura Municipal de Jandaia do Sul, na noite de quarta-feira (24), duas equipes policiais...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/surgem-novos-casos-de-covid-19-em-jandaia-do-sul-nesta-quarta-feira/" rel="bookmark" title="Surgem novos casos de Covid-19 em Jandaia do Sul nesta quarta-feira"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/civid-ok-150x150.jpg" alt="" title="Surgem novos casos de Covid-19 em Jandaia do Sul nesta quarta-feira"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/surgem-novos-casos-de-covid-19-em-jandaia-do-sul-nesta-quarta-feira/" rel="bookmark" title="Surgem novos casos de Covid-19 em Jandaia do Sul nesta quarta-feira">Surgem novos casos de Covid-19 em Jandaia do Sul nesta quarta-feira</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T17:06:54+00:00" >24 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Os casos confirmados de coronavírus vem aumentando dias após dia em Jandaia do Sul.

Nesta quarta-feira (24), surgiram dois novos casos, subindo para 12 o...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/obras-do-desfavelamento-em-jandaia-do-sul-comeca-em-60-dias/" rel="bookmark" title="Obras do desfavelamento em Jandaia do Sul começa em 60 Dias"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-09.16.20-150x150.jpeg" alt="" title="Obras do desfavelamento em Jandaia do Sul começa em 60 Dias"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/obras-do-desfavelamento-em-jandaia-do-sul-comeca-em-60-dias/" rel="bookmark" title="Obras do desfavelamento em Jandaia do Sul começa em 60 Dias">Obras do desfavelamento em Jandaia do Sul começa em 60 Dias</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T11:50:35+00:00" >24 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Na manhã desta segunda-feira(22), o Prefeito Ditão juntamente com o Presidente da Câmara Milton Lopes, a chefe do escritório regional de Apucarana Elisângela C....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/prefeitura-municipal-de-jandaia-do-sul-firma-parceria-com-a-empresa-la-baby/" rel="bookmark" title="Prefeitura Municipal de Jandaia do Sul firma parceria com a empresa La Baby"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-22-at-19.23.16-150x150.jpeg" alt="" title="Prefeitura Municipal de Jandaia do Sul firma parceria com a empresa La Baby"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/prefeitura-municipal-de-jandaia-do-sul-firma-parceria-com-a-empresa-la-baby/" rel="bookmark" title="Prefeitura Municipal de Jandaia do Sul firma parceria com a empresa La Baby">Prefeitura Municipal de Jandaia do Sul firma parceria com a empresa La Baby</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T11:21:56+00:00" >24 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    O Prefeito Benedito José Pupio recebeu na manhã desta segunda-feira (22), o empresário Carlos Labelagaline, da empresa La Baby que estava acompanhado do apresentador...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/live-donizetti-silva-2306/" rel="bookmark" title="Live Donizetti Silva 23/06"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/donizetti-2306-150x150.jpg" alt="" title="Live Donizetti Silva 23/06"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/live-donizetti-silva-2306/" rel="bookmark" title="Live Donizetti Silva 23/06">Live Donizetti Silva 23/06</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T23:33:36+00:00" >23 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Clique aqui para assistir https://www.facebook.com/donizetti.silva.7/videos/2666111726824441/                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://jandaiaonline.com.br/sobe-para-10-os-casos-de-covid-em-jandaia/" rel="bookmark" title="Sobe para 10 os casos de Covid em Jandaia"><img width="150" height="150" class="entry-thumb" src="http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-150x150.jpg" srcset="http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-150x150.jpg 150w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-300x300.jpg 300w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-768x769.jpg 768w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-1024x1024.jpg 1024w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-696x697.jpg 696w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-1068x1069.jpg 1068w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021-420x420.jpg 420w, http://jandaiaonline.com.br/wp-content/uploads/2020/06/IMG-20200623-WA0021.jpg 1223w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Sobe para 10 os casos de Covid em Jandaia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://jandaiaonline.com.br/sobe-para-10-os-casos-de-covid-em-jandaia/" rel="bookmark" title="Sobe para 10 os casos de Covid em Jandaia">Sobe para 10 os casos de Covid em Jandaia</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T17:01:47+00:00" >23 de junho de 2020</time></span>                                    </div>

                <div class="td-excerpt">
                                    </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5ef4bf23cbd4e" data-td_block_id="td_uid_4_5ef4bf23cbd4e">Ver mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
<div class="td-all-devices"><a href="/"><img src="http://jandaiaonline.com.br/wp-content/uploads/2020/05/mascaras.jpg"/></a></div>




</div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://jandaiaonline.com.br/"><img src="http://jandaiaonline.com.br/wp-content/uploads/2016/12/logo-white-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jandaia Online foi criado em 2003, sendo o primeiro meio de comunicação online da cidade.

Buscamos levar as informações com rapidez e credibilidade, informando a população dos principais acontecimentos da cidade.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>COMPARTILHAR</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jandaiaonline.com.br" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/jandaiaonline2" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-153"><a href="#">É expressamente proibido copiar textos, imagens e vídeos sem autorização.</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Jandaia Online - Desenvolvido por <a  target='_blank' href='http://www.outsidecomunicacao.com.br'>Outside Comunicação</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Jandaia Online by tagDiv 2016
        Version: 1.0 (rara)
        Deploy mode: deploy
        
        uid: 5ef4bf23daf5c
    -->

    <link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://jandaiaonline.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-content/themes/layout/js/tagdiv_theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/jandaiaonline.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jandaiaonline.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jandaia do Sul, BR","api_location":"Jandaia do Sul","api_language":"pt","today_icon":"broken-clouds-d","today_icon_text":"nuvens quebradas","today_temp":[23.8,74.9],"today_humidity":69,"today_wind_speed":[6.2,3.9],"today_min":[23,73.4],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1593183600,"day_temp":[20,68],"day_name":"sex","owm_day_index":1},{"timestamp":1593270000,"day_temp":[17,63],"day_name":"s\u00e1b","owm_day_index":2},{"timestamp":1593356400,"day_temp":[17,63],"day_name":"dom","owm_day_index":3},{"timestamp":1593442800,"day_temp":[18,65],"day_name":"seg","owm_day_index":4},{"timestamp":1593529200,"day_temp":[21,69],"day_name":"ter","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://jandaiaonline.com.br/wp-content/themes/layout/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://jandaiaonline.com.br/wp-content/themes/layout';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>